[Duvida]Sombra Lagando!]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Duvida]Sombra Lagando!]

Mensagem  Victor_x3 em Qui Jan 20, 2011 8:34 pm

Bom eu jogo tudo no Very high! Foda q é GT 9800! O FPS DE 60 cai pra 30! Nesse vide essa 9600 GT td no very high e sombra tb nao trava! auguem sabe pq! Video abaixo

avatar
Victor_x3
Membro Junior
Membro Junior

Mensagens : 29
Data de inscrição : 26/12/2010
Idade : 21

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Duvida]Sombra Lagando!]

Mensagem  Soulja em Qui Jan 20, 2011 8:48 pm

Vc fez 2 Topicos Identicos.
Algum moderador delete esse Topico.
Eu ja te respondi no outro topico da uma olhada la.


||My PC||

Processador: Phenom II x6 1055t 2.8 Ghz
Placa de Video: EVGA GTX 550 ti 1GB
Placa Mãe: M4N68T
HD: 500 GB
Memoria: 4GB DDR3 1333MHZ
Gabinete: TT ARMOR V3 Black
Fonte: 500w Real Wise Case
Monitor: 20' LED Samsung

Soulja
Designer
Designer

Mensagens : 156
Data de inscrição : 12/11/2010
Idade : 23
Localização : Bagdá

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Duvida]Sombra Lagando!]

Mensagem  Guilherm3 em Qui Jan 20, 2011 9:36 pm

2 tópicos iguais em 2 sessões diferentes...
A próxima é warn.


ESTE SERVIDOR FOI DESATIVADO EM 2011!
O IV:MP (MOD PARA JOGAR ONLINE) NÃO EXISTE MAIS.
NÃO EXISTE MAIS NENHUM PROJETO DE MULTIPLAYER ALTERNATIVO PARA O GTA:IV ATIVO.
NOVAS POSTAGENS NESTE FORUM SERÃO IGNORADAS.
avatar
Guilherm3
Administrador
Administrador

Mensagens : 503
Data de inscrição : 08/04/2010
Idade : 21
Localização : It doesn't matter

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Duvida]Sombra Lagando!]

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum